TAP5-2487

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

TAP5-2487

Chris Poulsen
Hi,

I think it would be nice if someone could spend a couple of minutes to
bring the tapestry_5_4.xsd (and probably also the other bundled xsd's) into
order; before considering the 5.4 release.

The proposed fix is trivial and has to be backwards compatible due to the
mismatch between the xsd and the actual parser code.

--
Chris